Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Demi panne!!

  • Greg84
  • Portrait de Greg84 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 4 semaines 1 jour - il y a 4 semaines 1 jour #73209 par Greg84
Greg84 a créé le sujet : Demi panne!!
Bonsoir à tous les tdmistes.
Après avoir épluché les tutos pour faire toutes les opérations courantes, je fais maintenant appel aux connaisseurs, certainement plus câlés que moi pour une panne d'allumage.
Je plante le décors: pendant que j'allais bosser tranquille avec mon destrier, celui-ci s'est mis à tourner bizarre, le moteur ne tournait pas franchement et régulièrement comme à son habitude.
Au retour ce fut de pire en pire, ça pétait au retrogradage, donnait des accoups à bas régime, jusqu'à finalement ne plus tourner que sur une patte ( la droite).
J'ai commencé par mettre des bougies neuves, ce qui n'a rien changé au problème, en mettant la bougie du cylindre concerné à la masse, l'étincelle était un peu faiblarde et de couleur rose ( si, si!).
J'ai donc par déduction rapide, changé la bobine....hélas toujours pareil.
Donc ma question est:
Que me reste-il à changer ( à part le pilote) qui aurait pu foirer?
J'ai commandé chez le fournisseur officiel du fofo, un boitier CDI et un stator, au cas où. Si ce ne sont pas ces deux organes, est-ce qu'il y a encore autre chose?.
Merci à tous pour une simple piste......!

C'est du brutal....
TDM 850 1998 noir et bleu....
Dernière édition: il y a 4 semaines 1 jour par Greg84.
Plus d'informations
il y a 4 semaines 18 heures #73214 par Titi13
Titi13 a répondu au sujet : Demi panne!!
Tu as vérifier tes bobines d'allumage.
il doit se faire un retour a la masse



Membre Ouestlekeum N° 221
Plus d'informations
il y a 4 semaines 17 heures - il y a 4 semaines 17 heures #73216 par Dieter
Dieter a répondu au sujet : Demi panne!!
Pareil que Titi13 et en plus :
Des fois c'est tout con , et j'ai eu sur une MZ.... l'antiparasite (le capuchon qui se branche sur la bougie) ça m'avait pourri 6 mois d'usage, avec le temps ça devient poreux et peut même se percer (vu sur une voiture) Profites en pour contrôler toutes les connections qui prennent l'humidité , il suffit quelques fois de les nettoyer et hop c'est reparti. Après révision un coup de pschitt (qui isole électriquement et de l'humidité) sur le circuit ;)
Le câble HT peut aussi avoir une rupture du conducteur (c'est rare mais ça arrive...) Pour trouver tu peux permuter les câbles , ça te permet d'avancer dans ton investigation ..... et ne pas gaspiller tes ronds et ton énergie :vv:

Au cas où .... tu trouves les ingrédients nécessaires dans toutes les bonnes crèmeries , pour une idée des prix pratiqués :
www.louis-moto.fr/produktkategorie/bougi...ionPopupClicked=true

Dieter ou EricD
Dernière édition: il y a 4 semaines 17 heures par Dieter.
Plus d'informations
il y a 4 semaines 14 heures #73225 par makhila
makhila a répondu au sujet : Demi panne!!
salut
j ais eu ca avec la mienne le problème venait du connecteur 4 broches qui viens sur le relai de démarreur sous la selle
bon courage
  • Greg84
  • Portrait de Greg84 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 4 jours #73332 par Greg84
Greg84 a répondu au sujet : Demi panne!!
Bon bilan du week-end:
Ça marche pas,
Bobine changée, l'ancienne contrôlée, elles sont bonnes toutes les deux.
Boitier CDI remplacé, râté, ça fait pareil.
Connecteur sous la selle, nettoyé ( très dur à démonter), toujours sur une patte.
Tous les fusibles sont bons.
Régulateur, contrôlé, ça charge,
Entre-temps un coup de chargeur à la batterie, car à force de démarrer et couper, elle est tombée a plat.
Il me reste le stator........aïe....

C'est du brutal....
TDM 850 1998 noir et bleu....
Plus d'informations
il y a 3 semaines 3 jours #73376 par makhila
makhila a répondu au sujet : Demi panne!!
t as pense a la masse la cosse qui se visse au cadre a vérifier quitte a démonter et mettre un petit coups de papier de verre
Plus d'informations
il y a 3 semaines 3 jours #73390 par rackam_le_rouge
rackam_le_rouge a répondu au sujet : Demi panne!!
Tu ne serais pas passer au lavage karcher ou sous une pluie intense qui aurait pu remplir les puits des bougies ? Un trou sur le côté du cylindre sert à l'écoulement. As tu vérifié qu'il n'est pas bouché ? Un ptit coup de soufflette après avoir enlevé les anti-parasites des bougies.






Gold Member N° 0015 de l'association OUESTLEKEUM
Militant FFMC 77 N° 077-000108-09
77140 ST PIERRE LES NEMOURS
Prénom/année lieu de naissance : Didier - 1965 - Auxerre
Permis en 1992
Plus d'informations
il y a 1 semaine 2 jours #73916 par titi57
titi57 a répondu au sujet : Demi panne!!
Alors Greg84. Des news ?
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena