Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

cylindre qui s'éteint !?...

  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42525 par rems33
cylindre qui s'éteint !?... a été créé par rems33
Bonsoir a tous,

je me tourne vers vous car je suis paumé, je m'explique ....

quand je démarre la mob, tout va bien ... je pars au boulot, et par exemple a un feu rouge, et bien j'ai un cylindre qui s'eteint et je tourne en mono.... si je remets progressivement les gaz, elle hésite, tremblote et vers 2500/3000 tours il se rallume et elle re tourne rond et sans soucis ....
j'en ai profité pour tout démonter ce week end, changer les bougies, la batterie, la vidange, nettoyage carbu complet (démontage nettoyage au picht carbu cleaner machin truc... et soufflage copieux) même si ils sont passé au ultra son y'a peut de temps, bref j'ai rien vu de spécial ! et le problème persiste....

1er constat, au démarrage RAS, des qu'elle est chaude çà commence ...
2eme constat, quand je lui tire la tronche a coup de grand coup de gaz, elle fume ! et çà semble re marcher juste après, elle a un ralenti correct...mais... 30 secondes ! :-(

donc je sais pas quoi faire...
le jeu aux soupapes est pas très vieux, les carbus donc ont été passé aux ultra son et son clean ....

donc il me reste quoi!? les bobines ?

a vos lumieres siouplé :)


Remy
Plus d'informations
il y a 2 ans 9 mois #42527 par marlon
Réponse de marlon sur le sujet cylindre qui s'éteint !?...
Ça pourrait être un souci de carbu. Un problème sur le circuit de ralenti du carbu concernait. A partir de 2000-3000 trs, tu passes sur le circuit principal.

RESPECT NE 'DONNE PAS. IL SE MERITE.
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42529 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...
bon ok je suis teubé, j'avoue, mais il est où ce circuit de ralenti ?!? :)
Plus d'informations
il y a 2 ans 9 mois #42533 par Dieter
Réponse de Dieter sur le sujet cylindre qui s'éteint !?...
Une petite manip qui peut t'aider pour décrasser le carbu en question sans de trop grosse intervention : démonte le filtre à air puis tu fais tourner le moteur (faut faire ça quand il est en température de fonctionnement), tu mets les gaz puis tu bouches brusquement avec la paume de la main le carbu en question , le moteur tournant va créer une grosse dépression , dans 90% ton carbu est clean suite à plusieurs "étouffements"... Après, ça devrait aller si c'est ce que marlon a expliqué ....
Il se pourrait que tu aies ramassé une saleté dans l'essence..... ou de la flotte de condensation avec ces différences de températures....

Dieter ou EricD
Plus d'informations
il y a 2 ans 9 mois #42538 par matusalem
Réponse de matusalem sur le sujet cylindre qui s'éteint !?...
un des gicleurs de ralenti.
tu les dévisses, tu les nettoies, tu revisses à fond, et tu dévisses de 2 tours. C est un bon angle d attaque. Après faut paufiner.

Plus tu penches moins tu tombes de haut.
  • Gordini
  • Portrait de Gordini
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 ans 9 mois #42544 par Gordini
Réponse de Gordini sur le sujet cylindre qui s'éteint !?...
C'est toujours le même cylindre qui s'éteint ?


J'ai décidé de vivre heureux parce que c'est bon pour la santé ! Voltaire. Iwata sur Gironde ;)
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42549 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...
oui toujours!
Plus d'informations
il y a 2 ans 9 mois #42555 par Titi13
Réponse de Titi13 sur le sujet cylindre qui s'éteint !?...
Tu as vérifié la bobine si elle amorce pas avec le chassis

Fichier attaché :
Fichier attaché :


Membre Ouestlekeum N° 221
Plus d'informations
il y a 2 ans 9 mois - il y a 2 ans 9 mois #42560 par marlon
Réponse de marlon sur le sujet cylindre qui s'éteint !?...
Des explications très bien faites sur le fonctinnement d'un carburateur.
www.leschroniquesdegoliath.com/wp-conten...5/02/carburateur.pdf
J'ai déjà le cas sur une rampe. Il a fallu que je la passe trois aux ultrasons avant de tout bien nettoyer. Après il faut bien soufflet à l'air comprimée.

RESPECT NE 'DONNE PAS. IL SE MERITE.
Dernière édition: il y a 2 ans 9 mois par marlon.
Plus d'informations
il y a 2 ans 9 mois #42573 par lacaille
Réponse de lacaille sur le sujet cylindre qui s'éteint !?...
bougie grillée..!???

OK, je sors... :S


Pascal, Yonne, Adh. N° 163
Définition du Motard: "Mec qui salue avec la main, insulte avec le doigt et remercie avec le pied" (Laurent Baffie/lacaille...)
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42578 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...
Bonsoir ,

Alors ce soir j'ai voulu tester les bobines en les inversant et elle ne démarre en fait tout simplement pas, je sais pas si la masse était bonne ou un truc du genre mais elle à pas pétée... en remettant les bobines a leurs place (j'en ai profité refaire la connexion sur un des anti parasites qui m’était resté dans les mains ....) ... elle redémarre mais avec les mêmes symptôme, a savoir le carbu/ cylindre droit qui sont muets !...
Il y avait pas mal de rouille entre le chassis et les contacts des bobines, j'ai poncé le tout pour refaire une connexion correcte mais çà n'a visiblement pas changé grand chose....

bref apres 12 jeté de de btr et insultes en tout genre, j'ai laissé tomber pour ce soir ... çà m’énerve, je suis intimement convaincu que c'est pas grand chose, mais quoi !?!

PS: j'ai voulu repondre via mon tel, et la version mobile du site ne me propose même pas de me logger pour pouvoir répondre, donc je ne peux que lire dans la journée !

Rémy
Plus d'informations
il y a 2 ans 9 mois #42579 par matusalem
Réponse de matusalem sur le sujet cylindre qui s'éteint !?...
rems33 ds son 1er post dit que c est au ralenti donc c est pas la bougie ni le cable de bougie ni la bobine par contre au ralenti c est plus le papillon, c est le gicleur de ralenti qui fourni. Et si c est bien cela mm après avoir vissé et dévissé 2 tours ça fonctionne il faudra dévisser complétement le gicleur et nettoyer la pointe. ATTENTION au ressort et au joint.

Plus tu penches moins tu tombes de haut.
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42588 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...

matusalem écrit: rems33 ds son 1er post dit que c est au ralenti donc c est pas la bougie ni le cable de bougie ni la bobine par contre au ralenti c est plus le papillon, c est le gicleur de ralenti qui fourni. Et si c est bien cela mm après avoir vissé et dévissé 2 tours ça fonctionne il faudra dévisser complétement le gicleur et nettoyer la pointe. ATTENTION au ressort et au joint.


Ou est cette vis ? il faut que je sorte la rampe pour y acceder .?
curieux que celà arrive du jour au lendemain non ? sans signe avant coureurs ?
Plus d'informations
il y a 2 ans 9 mois #42591 par lacaille
Réponse de lacaille sur le sujet cylindre qui s'éteint !?...
c'est le principe de la panne...
chez moi on dit: "le mec, juste avant de mourir, il était vivant...!"
(là pour le coup, c'est une grosse panne :S )


Pascal, Yonne, Adh. N° 163
Définition du Motard: "Mec qui salue avec la main, insulte avec le doigt et remercie avec le pied" (Laurent Baffie/lacaille...)
Plus d'informations
il y a 2 ans 9 mois #42595 par buchef
Réponse de buchef sur le sujet cylindre qui s'éteint !?...
je t'avais pourtant mis sur la piste.... j'ai oublié de te dire par contre de remplacer ton filtre à essence et de vidanger ton réservoir (c'est souvent qu'il y a de l'eau) ;)

voilà comment il faut que tu mettes tes carbus, tu nettoies tout, tu remontes dans le bon ordre et GGAAAZZZ :
Fichier attaché :

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois - il y a 2 ans 9 mois #42598 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...

buchef écrit: je t'avais pourtant mis sur la piste.... j'ai oublié de te dire par contre de remplacer ton filtre à essence et de vidanger ton réservoir (c'est souvent qu'il y a de l'eau) ;)

voilà comment il faut que tu mettes tes carbus, tu nettoies tout, tu remontes dans le bon ordre et GGAAAZZZ :


Ah oui !!!! ....mais non ! :sick: :sick: le probleme va etre "dans le bon sens "....

mais çà me fais penser que
1) je viens de repeindre un hayabusa dont j'ai recupéré le carburant, et à çà j'y ai rajouté du 98 ... je ne mets que du 95 mais ce jour là, à la pompe c'etait soit 98 soit E10
2) .... de plus, du coup avec ce soucis, j'ai mis dans mon reservoir un flacon de nettoyant carburant/moteur/essence ....

pffff
Dernière édition: il y a 2 ans 9 mois par rems33.
  • rackam_le_rouge
  • Portrait de rackam_le_rouge
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
  • TRACER 900 Full et carbonisée
Plus d'informations
il y a 2 ans 9 mois #42606 par rackam_le_rouge
Réponse de rackam_le_rouge sur le sujet cylindre qui s'éteint !?...
Bonjour le mélange !! mémère n'a pas aimé et elle te le fait savoir !!!



Gold Member N° 0015 de l'association OUESTLEKEUM
Ex TDMiste 850 + 900
Didier - 1965 - Permis A en 1992

MACRON ? Bin, on l'emmerde !!
  • Gordini
  • Portrait de Gordini
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 ans 9 mois #42608 par Gordini
Réponse de Gordini sur le sujet cylindre qui s'éteint !?...
Si ça se trouve, c'était un hayabusa diesel :lol: :lol:


J'ai décidé de vivre heureux parce que c'est bon pour la santé ! Voltaire. Iwata sur Gironde ;)
Plus d'informations
il y a 2 ans 9 mois #42613 par buchef
Réponse de buchef sur le sujet cylindre qui s'éteint !?...
tente déjà de purger les cuves en dévissant les 2 vis (celle de droite est cachée par le tuyau):
Fichier attaché :

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42636 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...

buchef écrit: tente déjà de purger les cuves en dévissant les 2 vis (celle de droite est cachée par le tuyau):


déjà démonté l'ensemble ce week end ;)
  • rems33
  • Portrait de rems33 Auteur du sujet
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 ans 9 mois #42655 par rems33
Réponse de rems33 sur le sujet cylindre qui s'éteint !?...
Bon... il semblerait que le problème soit résolu !
j'ai vidé mon réservoir et refais le plein avec du 95 ... sorti, soufflé le filtre a essence, et et il manquait 1/4 de tour sur la vis de purge de cuve sur les 2 carbu (que je n'ai pas démonté le week end dernier mais j'avais carrément ouvert les cuves avec les 4 crucis !)

bref, je remonte tout, je démarre, même problèmes ! ... j'eteinds, je vais chercher mon tel pour vous faire une vidéo, je redémarre, commence a filmer et .... rien ! elle ne le fait plus! j'ai laissé tourné 10 bonnes minutes au ralenti, en remettant des petit coups de gaz pour vérifier, rien ! mis la main sur les cornets pour voir si il fonctionnaient, et oui, les 2 chute si j’étouffe donc .... halleluya ! :woohoo:

a surveiller!

j'ai remarqué que avant, mon filtre a essence etait rempli d'essence a rabord, et là, la pompe fait son boulot d'amorçage mais le filtre lui reste quasi vide .... est ce lié, je ne sais pas , mais pour l'instant çà fonctionne, j'irais rouler pour confirmer ... ou pas si çà marche !
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena