Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Clignos et voyants allumés fixes suite changement batterie

  • Renko
  • Portrait de Renko Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Allez-y j'arrive
Plus d'informations
il y a 11 mois 1 semaine - il y a 11 mois 1 semaine #82615 par Renko
Bonjour,
TDM 900 2004.
38000km. Achetée il y a 3 mois.

Batterie à plat, car la moto est restée plusieurs semaines dans mon garage. Précision la moto a une alarme :-(

Je change la batterie, et en la rebranchant les clignotants s'allument fixes (ainsi que les 2 voyants).
Ce symptôme disparait lorsqu'on allume le moteur, mais à l'arrêt ça recommence. Obligé de débrancher la batterie sinon elle va encore se décharger.
Dernière édition: il y a 11 mois 1 semaine par axilum.

Connexion ou Créer un compte pour participer à la conversation.

  • rackam_le_rouge
  • Portrait de rackam_le_rouge
  • Hors Ligne
  • Veut la place du Kalife
  • Veut la place du Kalife
  • TRACER 900 Full et carbonisée
Plus d'informations
il y a 11 mois 1 semaine #82622 par rackam_le_rouge
Réponse de rackam_le_rouge sur le sujet Clignos et voyants allumés fixes suite changement batterie
N'il y aurait il pas une relation cligno fixes et alarme dans ton problème. Je suppose que ta nouvelle batterie est le bon modèle.



Gold Member de l'association OUESTLEKEUM
Ex TDMiste 850 et 900
Didier - 1965 - Permis A en 1992

Connexion ou Créer un compte pour participer à la conversation.

  • buchef
  • Portrait de buchef
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 11 mois 1 semaine #82624 par buchef

rackam_le_rouge écrit: N'il y aurait il pas une relation cligno fixes et alarme dans ton problème. Je suppose que ta nouvelle batterie est le bon modèle.

je pense que si, tu dois avoir une batterie interne dans ton alarme qui a du claquer vu que tu n'avais plus de batterie sur ta moto.
surtout ne coupes pas le faisceau de l'alarme ! (du déjà vu....)

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!

Connexion ou Créer un compte pour participer à la conversation.

  • Renko
  • Portrait de Renko Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Allez-y j'arrive
Plus d'informations
il y a 11 mois 6 jours #82662 par Renko
Bonsoir,
le problème est résolu !
C'était bien l'alarme qui foutait le b…
On l'a enlevée, en prenant soin de ne pas couper les circuits.
Et j'ai pu faire la ballade prévue aujourd'hui !

Merci pour vos réponses,
@+ !

Connexion ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena