Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Problème perte puissance quand pluie ou lavage

  • wallacep83
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Tdm 900 2003
Plus d'informations
il y a 7 mois 2 semaines #76465 par wallacep83
Problème perte puissance quand pluie ou lavage a été créé par wallacep83
Bonjour à tous,
J'en appelle à vos retour d'expérience.

Voilà mon problème :
Ma 900 tdm de 2003 lors quelle roule sous la pluie ou qu'elle passe au jet, se met à mal tourner avec grosse perte de puissance et le ralenti devient très bas quasiment au point de caler.
Les deux cylindres tournent ( sortie de gaz aux 2 silencieux )

Si quelqu'un a une solution je suis preneur

Merci d'avance
  • Guil
  • Portrait de Guil
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Pas plus vite qu'à fond !
Plus d'informations
il y a 7 mois 2 semaines #76466 par Guil
Réponse de Guil sur le sujet Problème perte puissance quand pluie ou lavage
salut,

j'avais eu un problème similaire sur ma 850. C'était un cable de bougie à moitié naze.
ou voire les antiparasites ??

en espérant que ça puisse t'aider

bonne merde. V

______________________________________________________________________________________________________________________________________
TDMiste 900 2009 - ex900 2002 ex850
sidecariste
ER6iste
Ca prend d'la place dans l'garageiste
Plus d'informations
il y a 7 mois 2 semaines - il y a 7 mois 2 semaines #76472 par yvan
Réponse de yvan sur le sujet Problème perte puissance quand pluie ou lavage
Les bobines d'allumage sont sensibles à l'eau, vérifie les cosses.
Normalement les anti parasites font étanchéité, voir si c'est le cas en cherchant des traces d'oxydation au niveau du clip bougie ou bien de présence d'eau dans les puits de bougie.

:cheer:
Dernière édition: il y a 7 mois 2 semaines par yvan.
  • wallacep83
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Tdm 900 2003
Plus d'informations
il y a 7 mois 2 semaines #76478 par wallacep83
Réponse de wallacep83 sur le sujet Problème perte puissance quand pluie ou lavage
Je vais checker ça
Merci ☺
Plus d'informations
il y a 7 mois 2 semaines #76507 par satch59
Réponse de satch59 sur le sujet Problème perte puissance quand pluie ou lavage
la bonne solution pour les bobines c'est de repasser un thermo rétractable au dessus depuis le nez de la bobine le plus loin possible . Autre piste qui peut sécuriser le tout c'est de passer un bon coup de nettoyant contact dans la prise de l' ECU (cache latéral avant gauche) , un anti humidité et d'étancher ensuite avec un ruban type réparation de fuite d'eau auto-fusionnant :vv:
  • wallacep83
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Tdm 900 2003
Plus d'informations
il y a 7 mois 2 semaines #76511 par wallacep83
Réponse de wallacep83 sur le sujet Problème perte puissance quand pluie ou lavage
D'accord
Ce que tu appelles le nez de la bobine, c'est l'endroit d'où part le câble ?
La solution serait de regainer ce câble en thermo rétractable alors
Plus d'informations
il y a 7 mois 2 semaines #76513 par satch59
Réponse de satch59 sur le sujet Problème perte puissance quand pluie ou lavage

wallacep83 écrit: D'accord
Ce que tu appelles le nez de la bobine, c'est l'endroit d'où part le câble ?
La solution serait de regainer ce câble en thermo rétractable alors


c'est tout a fait ça , ça prends peu de temps et ça marche , ma mob tournais sur une patte par temps de pluie depuis que j'ai fait ça (il y a plusieurs années ) plus le moindre ratatouillage par temps de pluie même très importante
  • wallacep83
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Tdm 900 2003
Plus d'informations
il y a 7 mois 1 semaine #76553 par wallacep83
Réponse de wallacep83 sur le sujet Problème perte puissance quand pluie ou lavage
Bon j'ai fait des tests

J'ai utilisé un nettoyant contact sur tout ce que j'ai vu comme connectiques.

Démonté et nettoyé les bobines.
Une fois remonté, j'ai pulvérisé de l'eau sur bobines, antiparasites, les câbles et l'ecu...RAS.

Du coup remontage des carenages et direction la station de lavage.
La moto a redémarré sans soucis, mais 2 mn plus tard le moteur s'est mis à ratatouiller.
Et à fini par totalement caler.

J'ai ouvert la selle, il y avait un petit peu d'eau en dessous au niveau de la batterie.

De retour chez moi, j'ai enlevé les carenages et quand la moto tournait, au moment où le ralenti baisse j'entends un clic qui provient de la bobine gauche !
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena