Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Plous rien au contacteur

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 3 semaines 4 jours #97685 par nicoff
Plous rien au contacteur a été créé par nicoff
Salut,

Lorsque je veux démarrer mon 3VD de 92, je tourne le contacteur et rien, pas de voyant.
Cela m'est arrivé hier matin, mais ce n'est pas la 1ere fois, c'est la seconde.

Je vous explique mon histoire.
Il était une fois, blalabla, non serieusement.:V:

Un matin (il y a environ 2 semaines) je pars au boulot, tout est ok, je fais ma route normalement et j'arrive à un feu rouge.Là, le compte tour s'est mis à s'affolée au point mort (l'aiguille montait vers 6-7000 tours), j'ouvre un peu les gaz, et ça revient à la normale, je baisse la poignée, et là, ce remonte vers 6-7000trs, bref le feu passe au vert, je roule et j'arrive à mon stationnement.

Je coupe le moteur à la clef, et là, j'ai eu un truc bizarre, je n'arrive pas à l'expliquer. J'essaie de redémarrer, et là, rien, nada, pas de voyant sur le tableau. Bref, je pars au boulot, je reviens dans la matinée pour essayer, et là les voyants sont au vert. Oufti, me voici rassurer. Je fais ma journée, et le soir, ben ma joie était au plus bas. De nouveau plus rien.

Je décide donc d'aller voir chez Marchal Moto (EPINAL --88 ), il vient avec ses pinces et sont trafic, j'essaie de mettre le contact, rien.
Je bouge la moto pour aller prendre du jus et là, les voyants s'allumes.
Je le remercie d'être venu, je redémarre, je rentre chez moi et la vie passe.

Hier matin, je veux aller au boulot, je mets la clef, je tourne et là, rien. Je la sors( en me disant que ce doit être un faux contact dans un fil), je bataille 5 min et bref, j'ai pris mon char. Le pire est que j'avais rendez vous chez Marchal Moto pour une réparation (échange des joints du robinet d'essence).

Hier soir, je teste ma batterie, 12v ok, mes fusibles, ok.

Je précise que jeudi soir, j'avais chargé ma batterie.

J'ai donc besoin de vos lumières pour m'éclairer à trouver cette panne.

J'ai réussi à trouver le schéma électrique, je vais m'y pencher, mais dès fois que vous ayez eu le même cas, je suis prenneur de vos idées.

De plus je rechercher également le manuel d'atelier (tdm850 3vd de 1992).

Merci de m'avoir lu.

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • alecse
  • Portrait de alecse
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 3 semaines 4 jours #97686 par alecse
Réponse de alecse sur le sujet Plous rien au contacteur
Salut,
Tiens un voisin Vosgien.
Un lien sur un post du forum ou tout est dit sur les tensions, charges etc...avec le lien sur le site de Buchef pour télécharger le manuel atelier.

https://www.ouestlekeum.com/forum/electricite/4740-leger-probleme.html

Sinon, si tu mesures 12v à ta batterie, c'est qu'elle est faible. Recharges la et vois si ça augmente.
:vv:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 4 jours #97687 par jojo
Réponse de jojo sur le sujet Plous rien au contacteur
Ça ressemble plus à un problème de circuit car si ça coupe et que ça revient c'est que la batterie est ok. Je commencerai par vérifier le câble de masse qui est peut être oxydé

pourquoi la goutte d'eau qui fait débordée le vase n'éteint-elle pas l'étincelle qui met le feu aux poudres ?

Connexion ou Créer un compte pour participer à la conversation.

  • Gordini
  • Portrait de Gordini
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 3 semaines 4 jours #97693 par Gordini
Réponse de Gordini sur le sujet Plous rien au contacteur

jojo écrit: Je commencerai par vérifier le câble de masse qui est peut être oxydé


Je démonterai ensuite le commodo droit pour vérifier l'oxydation au niveau du coupe-circuit, le fameux bouton rouge qui embête plein de monde !

Le truc qui me turlupine (de cheval) dans ton récit, c'est le fait qu'en secouant la moto le contact soit revenu tout seul.
Il y a possiblement un fil de coupé dans sa gaine, peut-être dans le morceau de fesse-haut qui arrive au contacteur à clé.
Bon courage dans ta recherche :by:


J'ai décidé de vivre heureux parce que c'est bon pour la santé ! Voltaire. Iwata sur Gironde ;)

Connexion ou Créer un compte pour participer à la conversation.

  • buchef
  • Portrait de buchef
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 3 semaines 4 jours #97694 par buchef
Réponse de buchef sur le sujet Plous rien au contacteur
je suis aussi de l'avis de Gordini !

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!

Connexion ou Créer un compte pour participer à la conversation.

  • Gordini
  • Portrait de Gordini
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 3 semaines 4 jours - il y a 3 semaines 4 jours #97699 par Gordini
Réponse de Gordini sur le sujet Plous rien au contacteur

buchef écrit: je suis aussi de l'avis de Gordini !


Merci ô maître es TDM gr/


J'ai décidé de vivre heureux parce que c'est bon pour la santé ! Voltaire. Iwata sur Gironde ;)
Dernière édition: il y a 3 semaines 4 jours par Gordini.

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 3 semaines 3 jours #97701 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Le fait qu'il ai le compte tour qui s'affole indique un problème de tension (la batterie servant de stabilisateur).
Je pencherai pour une connectique du circuit de puissance. Masse, + , contact par intermittence.
Donc, oxydation du fil de masse ou du +, bornes batterie, connecteurs de puissance...
Le commodo coupe circuit ne coupe pas l'alimentation électrique. Si tu mets le contact avec le commutateur sur OFF, tu as les phares, les stops, le voyant point mort qui s'allume, les clignos, bref tout s'allume.
Seul la commande du relais démarreur et l'allumage sont coupés.
Donc, conclusion, c'est sur le circuit de puissance qu'il faut chercher.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 3 semaines 3 jours #97708 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Merci pour vos réponses.

Sur le site de Buchef, il n'y a pas le manouel d'atelier pour les 3VD :S:

Avant que cela ne me le fasse pour la toute 1ère fois, la veille, j'avais recharger la batterie, mais je ne l'ai pas testée.

Joudi soir, j'avais pris soin également de la rechargée. Dredi matin, j'ai eu beau secoué ma mob, rien n'a faire. Dredi soir, j'ai tout tester (batterie et fusible).
Alors c'est vrai que je pensai à une fil, mais lequel ??

Même si je mets le bouton rouge sur OFF, je n'ai rien.

Le circuit de puissance se situe où?


BANZAIIIII

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 3 jours #97710 par makhila
Réponse de makhila sur le sujet Plous rien au contacteur
salut
j ais eu exactement la mème sur ma 4tx la cause une des 4 petites cosses sur le relais de démarreur qui s était oxydée et prie du jeu

Connexion ou Créer un compte pour participer à la conversation.

  • alecse
  • Portrait de alecse
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 3 semaines 3 jours #97712 par alecse
Réponse de alecse sur le sujet Plous rien au contacteur

nicoff écrit: Sur le site de Buchef, il n'y a pas le manouel d'atelier pour les 3VD :S:

Désolé, je t'ai dit une bêtise, en effet, c'est le 4TX.
Du coup, j'ai cherché et j'ai retrouvé un post de Dieter où il donne un lien, mais le manuel est en anglais :dry:
https://www.ouestlekeum.com/forum/accessoires/3560-cahier-d-atelier-en-pdf-gratuit.html#58974

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 3 semaines 3 jours #97713 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Le 4 TX est téléchargeable sur le site de Buchef.
Pour le 3 VD, je n'ai jamais trouvé, mais rien ne change par rapport au 4TX sauf le calage moteur.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 3 semaines 3 jours #97714 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur

nicoff écrit: Merci pour vos réponses.

Sur le site de Buchef, il n'y a pas le manouel d'atelier pour les 3VD :S:

Avant que cela ne me le fasse pour la toute 1ère fois, la veille, j'avais recharger la batterie, mais je ne l'ai pas testée.

Joudi soir, j'avais pris soin également de la rechargée. Dredi matin, j'ai eu beau secoué ma mob, rien n'a faire. Dredi soir, j'ai tout tester (batterie et fusible).
Alors c'est vrai que je pensai à une fil, mais lequel ??

Même si je mets le bouton rouge sur OFF, je n'ai rien.

Le circuit de puissance se situe où?


BANZAIIIII





Petite question :
Avec quel type de chargeur charges tu ta batterie ??

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • juju3.0
  • Portrait de juju3.0
  • Absent
  • En rôdage... Mais au comptoir...
  • En rôdage... Mais au comptoir...
Plus d'informations
il y a 3 semaines 3 jours #97723 par juju3.0
Réponse de juju3.0 sur le sujet Plous rien au contacteur
Salut,

Truc tout bête, mais as tu vérifié le serrage des vis de la batterie ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 3 jours - il y a 3 semaines 3 jours #97744 par Dieter
Réponse de Dieter sur le sujet Plous rien au contacteur
Pour le manuel c'était sur ma Dropbox .... C'est vrai que ça bouge pas mal dans mes dossiers en ce moment. Nicoff a eu un bon schéma de cablage, tuto pour changer contacteur (merci Buchef de l'ancien forum) etc..... :cool:

Dieter ou EricD
Dernière édition: il y a 3 semaines 3 jours par Dieter.

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 3 semaines 2 jours - il y a 3 semaines 2 jours #97752 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Joker pour la batterie , je vais le faire, mais il faut que je démonte tout le devant et le réservoir pour y accéder.
Quelqu'un n'aurait pas une idée pour déplacer la batterie ?

Merci dieter, je vais regarder cela demain sur mon ordi au taf (ben ouaip, jen ai un à la cabane, mais pas d'imprimante, pffff)

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Dernière édition: il y a 3 semaines 2 jours par nicoff.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 2 jours #97759 par Dieter
Réponse de Dieter sur le sujet Plous rien au contacteur
Pour la 3vd pas besoin de démonter tout le toutim, enlève la selle puis tu y vois un peu plus clair ... :cool: :vac:

Dieter ou EricD

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 3 semaines 2 jours #97760 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Oui il y a 2 3 boîtiers, mais pour la batterie, je suis quand même en mode démontage de réservoir

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 3 semaines 2 jours #97774 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur

Bruno écrit:

nicoff écrit: Merci pour vos réponses.

Sur le site de Buchef, il n'y a pas le manouel d'atelier pour les 3VD :S:

Avant que cela ne me le fasse pour la toute 1ère fois, la veille, j'avais recharger la batterie, mais je ne l'ai pas testée.

Joudi soir, j'avais pris soin également de la rechargée. Dredi matin, j'ai eu beau secoué ma mob, rien n'a faire. Dredi soir, j'ai tout tester (batterie et fusible).
Alors c'est vrai que je pensai à une fil, mais lequel ??

Même si je mets le bouton rouge sur OFF, je n'ai rien.

Le circuit de puissance se situe où?


BANZAIIIII





Petite question :
Avec quel type de chargeur charges tu ta batterie ??


Je la charge avec un chargeur acheté chez YAMAHA Epinal

Hier soir, j'ai tout déposé le devant, réservoir, ... j'ai pris mon schéma électrique et j'ai commencé par tester le contacteur et tout son cheminement. Du coté la, trouve est ok au niveau du passage du courant, j'ai essayer de secouer les fils dans les bidules, trucs, machin chose, chouette, tout à l'air ok sur ce circuit.

@juju3.0

Salut,

Truc tout bête, mais as tu vérifié le serrage des vis de la batterie

c'est tellement bien serrer que je pourrais soulever ma mob en tirant sur les câbles.

Comment peux ton faire pour tester le régulateur, ou d'autres modules afin de savoir si il n'y en aurais pas un défaillant ?

Je passe sur un autre circuit ce soir.

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 3 semaines 1 jour #97796 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Il me viens une idée à l'esprit.
J'ai eu un bléme avec les veilleuses. C'était le fil qui c'était déssoudé au niveau du contacteur.
Si ça se trouve, tu as le même pb avec le fil de puissance. Tritouille un peu le faisceau sous le contacteur pour voir.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Maîtrise le langage Ouestlekeum
  • Maîtrise le langage Ouestlekeum
Plus d'informations
il y a 3 semaines 1 jour #97808 par TNT_watch_me_ignite
Réponse de TNT_watch_me_ignite sur le sujet Plous rien au contacteur

nicoff écrit: <...>
c'est tellement bien serrer que je pourrais soulever ma mob en tirant sur les câbles.

Tu seras bien aimable de convenir que la qualité d'une connexion électrique n'a rien à voir avec la mécanique : des connexions complètement oxydées pouvant très bien résister à la traction.
.

nicoff écrit: Comment peux ton faire pour tester le régulateur, ou d'autres modules afin de savoir si il n'y en aurais pas un défaillant ?

Déjà, vérifie la tension aux bornes de la batterie moteur tournant au ralenti : moins de 13,7 volts, y a malaise. Régime à 4000, tension supérieure à 14,7 volts, malaise encore.
Dans cette fourchette 13,7 - 14,7 volts, alternateur et régulateur sont déclarés "bon pour le service".
(Quoiqu'au ralenti, je préfère un bon et franc 13,9-14 volts)

Teste-ça et si tu es en dehors de la fourchette, je te dirais comment discriminer les problèmes d'alternateur de ceux de régulateur.
.

nicoff écrit: Je passe sur un autre circuit ce soir.

Moi aussi... Je suis à la bière en mixant du Catherine Cusset et des tests de python : vue l'heure, je crains que la bière ne l'emporte sur Cusset (je suis déjà un crack (crac ?) en python)

--
Hugues (TDM 900 2002 Very Dark Blue Metallic)
Le Havre, berceau de l’impressionnisme : 13/11/1872 7h35

Connexion ou Créer un compte pour participer à la conversation.

  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Maîtrise le langage Ouestlekeum
  • Maîtrise le langage Ouestlekeum
Plus d'informations
il y a 3 semaines 1 jour #97809 par TNT_watch_me_ignite
Réponse de TNT_watch_me_ignite sur le sujet Plous rien au contacteur

nicoff écrit:
<...>Joudi soir, <...>


'tain...
Isolé sur mon île, j'ai pas été prévenu d'un changement dans le calendrier...
.

nicoff écrit: Alors c'est vrai que je pensai à une fil...

Moi, soit je pense à mon fils, soit je pense à une fille.
Mais comme je me contrefous de sa vie sequesuelle, jamais à ma fil...

--
Hugues (TDM 900 2002 Very Dark Blue Metallic)
Le Havre, berceau de l’impressionnisme : 13/11/1872 7h35

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours #97895 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur

Bruno écrit: Il me viens une idée à l'esprit.
J'ai eu un bléme avec les veilleuses. C'était le fil qui c'était déssoudé au niveau du contacteur.
Si ça se trouve, tu as le même pb avec le fil de puissance. Tritouille un peu le faisceau sous le contacteur pour voir.


J'ai tout secouer gentillement dans tous les sens et rien ne se passe.

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours #97896 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur

TNT_watch_me_ignite écrit:

nicoff écrit:
Déjà, vérifie la tension aux bornes de la batterie moteur tournant au ralenti

nicoff écrit: Je passe sur un autre circuit ce soir.



Vue qu'elle ne démarre pas, comment veux tu que je la mette en route ???


Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours - il y a 2 semaines 5 jours #97897 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Cet après midi, j'ai tester une bonne partie du circuit pendant 2h00 bonnement.

Sur le schéma électrique ci dessous, vous verrez tout ce que j'ai tester. le "ok" est ce que j'ai fait sonner avec mon metrix. J'ai aussi sonner mon pare carter en cherchant une masse, la visse qui tient le filtre à air et aussi la cosse qui est sur le régulateur, j'ai même frotter à la brosse métallique la cosse
[url=
Fichier attaché :
] ICI[/url]

J'ai un doute sur le relais position n°37, car quand on voit à quoi il ressemble


Sur le relais du démarreur, j'ai frotter les 4 visses, mais toujours rien.


Hormis une masse qui est celle du point mort, mais là c'est mort, je n'ouvre pas la boite, je ne m'en sens pas le courage, j'ai bougé mon faisceau dans tous les sens, tester et retester, vérifier les branchements dans les connecteurs,

je pense plutôt à une panne d'un relais, contacteur, ...

Et à votre avis ?

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Pièces jointes :
Dernière édition: il y a 2 semaines 5 jours par nicoff.

Connexion ou Créer un compte pour participer à la conversation.

  • buchef
  • Portrait de buchef
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 semaines 5 jours #97898 par buchef
Réponse de buchef sur le sujet Plous rien au contacteur
le relais 2UJ, c'est le relais de sécurité... celui qui gère si la moto est au point mort, débrayé, contacteur sur on... c'est un cable qui passe a proximité qui a fait ça, ou c'est le relais qui a flambé ?

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours - il y a 2 semaines 5 jours #97899 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
je l'ai trouvé comme ça dans cet état
, après je ne n'ai jamais vu si il était comme ça quand je l'ai acheté ou non.

Il est fixé sur le support batterie

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Dernière édition: il y a 2 semaines 5 jours par nicoff.

Connexion ou Créer un compte pour participer à la conversation.

  • buchef
  • Portrait de buchef
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 semaines 5 jours #97900 par buchef
Réponse de buchef sur le sujet Plous rien au contacteur
c'est compliqué de réparer a distance... il faut déjà commencer par remplacer le relais de securité

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours #97901 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Je commande ça demain, après c'est vrai, j'avoue à distance, c'est hardos . Mais grâce à la magie de internenette, c'est bon d'avoir des conseils. Il gère le point mort, cela pourrait être la cause de mes ennuis ? Est ce qu'il a pu faire une réaction en chaîne sur d'autres modules ?

Putain, le faisceau d'une mob, c'est quand même plus simple :sort:

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 5 jours #97902 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Houai.
Mais moi j'en reste au phénomène du compte tour qui s'affole ce qui induit que la batterie ne fait plus tampon donc panne sur le circuit de puissance.
Je sais, je suis borné :vv:

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 4 jours #97909 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Alors ça me fera 2 modules à commander à Buchef. Ce circuit de puissance, il est où sur le schéma électrique et sur la moto aussi.

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 4 jours #97911 par ridley
Réponse de ridley sur le sujet Plous rien au contacteur
comme chacun y va de son analyse: le compte tour "fou" c'est souvent le régulateur qui débloque et la surtension provoquée à pu griller un peu tout du simple fil au cdi. Si ça repart en changeant ton module, surtout teste la tension sinon tu vas tout bousiller

Connexion ou Créer un compte pour participer à la conversation.

  • alecse
  • Portrait de alecse
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 2 semaines 4 jours #97913 par alecse
Réponse de alecse sur le sujet Plous rien au contacteur
Comme Ridley, je pense qu'en plus, ce serait pas un mal de changer le régulateur, surtout s'il est vieux. Ca ferait une source de panne en moins, dans l'immédiat et pour l'avenir.

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 3 jours #97922 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Avez vous déja testé le fait de débranché la batterie moteur tournant ?
Ben le compte tour s'affole, l'éclairage merde, le moteur ratatouille....malgré un bon régulateur.
Je sais, je sais, il est borné le Bruno :vv:

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 3 jours #97924 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur

Bruno écrit: Avez vous déja testé le fait de débranché la batterie moteur tournant ?
Ben le compte tour s'affole, l'éclairage merde, le moteur ratatouille....malgré un bon régulateur.
Je sais, je sais, il est borné le Bruno :vv:


Comment dire, cher Bruno, je suis Vosgien et très très très têtu et borné. Si tu relis le début du post, j'ai dit que ma Mob n'avait plus aucuns voyants et ne démarre pas. Il faut bien lire le sujet pour avoir toutes les réponses aux différentes questions qui m'ont été posées..
Donc, quand tu me demandes de faire un essai moteur tournant, c'est comme si tu demandais à un mort de venir descendre quelques pic (Picon pour les non initiés) , bref au vu des symptômes, tant que je n'ai pas changés différents éléments qui seraient en cause, je ne peux faire l'essai que tu me demandes. Donne moi ta baguette magique et je ferai de mon mieux, ou bien ta carte bleu (ça marchera mieux pour commander chez Buchef) (et je ne crois pas à la magie).

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 3 jours #97926 par jojo
Réponse de jojo sur le sujet Plous rien au contacteur
Tu te méprends sur les propos de Bruno je ne pense pas qu'il te demandait de débrancher ta batterie moteur en marche car on a très bien compris que tu n'avais plus de jus. Il explique juste le phénomène de ton compte tour fou.
Bref un peu de calme ce n'est pas utile de s'enerver

pourquoi la goutte d'eau qui fait débordée le vase n'éteint-elle pas l'étincelle qui met le feu aux poudres ?

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 3 jours #97928 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Ben oui quoi :vv:
ZEN.
Je me ré-explique.
Je ne t'ai jamais demandé de faire un essai, j'explique simplement que :
Si tu débranches la batterie moteur tournant, ton compte tour vas s'affolé. Puis si tu coupe le moteur, tu n'auras plus rien du tout, donc, j'en reviens au circuit de puissance de la distribution de la batterie.
Regarde et épluche toutes les connectiques sous les phares, il y a 1 gros fil rouge qui peut merdé par oxydation, idem pour celui qui vas au neiman, puis le connecteur avec le gros fil rouge sur la droite du châssis sous le réservoir.
Devis la masse sur le chassie, un bon serrage ne signifie pas qu'il n'y a pas d’oxydation entre la cosse et le chassie.
Et dit toi bien que nous sommes sur un site d'entraide des amoureux des TDM et qu'à distance ce n'est pas toujours simple d’être aussi efficace que devant la bête.
Merci de ta compréhension.
:V:

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 3 jours #97950 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
Je suis mi homme, mi sapin, solide comme un sapin, fort comme la gnaule (mirabelle +de 49° minimum , :P: ), bref 100% Vosgien.

Je ne voulais offenser personne, je sais reconnaître mes torts. J'ai mal compris, et je fais mon méa coolpas (c'est mieux que méa-culpas non?)

Je fais un métier qui demande de la logique. Une panne intervient, je dois la résoudre tout en étant net et précis. Si ça ne marche pas, je cherche, je cherche et je trouve. Je suis borné (comme Bruno), mais très têtu également. :+1:

J'ai déjà tester les différents fils qui viennent du neiman, du relais coupe moteur, même du pouet-pouet. J'ai même essayer de tirer les cosses dans les commodo, mais j'ai peur de péter un fil en tirant dessus. Mon métrix sonne dans tous les sens (voir ma photo plus haut de mon circuit élec), donc en pratique, le courant doit passé, cela n'enlève pas un point d'oxydation, certes.

Vous parliez de tension pour le régulateur, logiquement, si je remplace le régulateur par le même, cela devrait être bon.

Buchef, saisi tu quand tu rentrera le régulateur que je le commande en même temps que le relais? Tu as les calendrier de l'Avent de Yam?

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 2 jours - il y a 2 semaines 2 jours #97952 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Avant de remplacer quoi que ce soit, peux tu tenter de ponter ta batterie avec des câbles de démarrage sur la bagnole par exemple ?
J'ai bien peur que tu es la panne hyper rare que je n'ai vue qu'une seule fois dans ma vie.
Et je me répète, ta panne est de toute évidence sur le circuit de puissance.

- Plus j’accélère moins fort, moins j'avance plus vite !
Dernière édition: il y a 2 semaines 2 jours par Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • buchef
  • Portrait de buchef
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 semaines 2 jours #97958 par buchef
Réponse de buchef sur le sujet Plous rien au contacteur
je n'ai plus de régulateur ex/

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 2 jours #97985 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
C'est pas le régulateur. On pari ?

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • buchef
  • Portrait de buchef
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 semaines 2 jours #97990 par buchef
Réponse de buchef sur le sujet Plous rien au contacteur
si c'est le petit modèle, il vaut le remplacer par prévention , car il claquera un jour ou l'autre ... ce qui peut entraîner l'affollage de l'aiguille de compte tours, toutes les ampoules qui claquent, le TCI qui commence a merder , et si on insiste, la batterie qui gonfle et claque aussi....

je pense qu'il y a plusieurs pannes ....

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 1 jour #98004 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Ben on sait pas, il a toujours pas tenter de ponter.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • nicoff
  • Portrait de nicoff Auteur du sujet
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 1 semaine 6 jours #98071 par nicoff
Réponse de nicoff sur le sujet Plous rien au contacteur
J'ai reçu hier le relais de Buchef, et j'ai trouver un régul à 60km de chez moi. Je l'attends et je changerai tout ça.

Le Picon est au Vosgien, ce que l'eau est au reste du monde.

TDM8503VD /*92*/

103MVL /*85*/

103MT /*88*/ [en cours de restauration]

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 6 jours #98075 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Ben houai.
Et tu ne sais toujours pas si une fois ponté, ta machine fonctionne correctement.
Peut être acheté tout cela pour rien.
Je dit ça, mais j'ai rien dit !

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 4 jours 10 heures #98326 par Bruno
Réponse de Bruno sur le sujet Plous rien au contacteur
Bonsoir Nicoff.

Alors, tu en est où avec ton problème ??
As tu suivi nos conseils pour cibler ??

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena