Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Bruit quand je débraye tdm 900

  • Gravos34
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 5 mois 1 semaine - il y a 5 mois 1 semaine #80899 par Gravos34
Bruit quand je débraye tdm 900 a été créé par Gravos34
Salut les Keums...
J'ai un souci et après plusieurs recherches sans réponse je me décide a vous demander de l'aide donc je vous explique.

Après 2 kilomètres avec ma tdm 900 j'ai un bruit qui est apparu d'un coup quand je roulais cette après-midi, un clac clac clac répétitif lorsque je débraye, donc moto démarrée au ralenti aucun bruit, des que je débraye le bruit apparait, je passe la 1er tjrs ce bruit, je démarre avec la moto et une que l'embrayage est relâché à fond plus de bruit et les vitesses passent normalement, c'est dès que je débraye que le bruit se manifeste que ce soit pendant que je roule ou à l'arrêt.

En espérant que ce soit rien de grave et que vous pourrez m'aider merci d'avance à tous les keums
Dernière édition: il y a 5 mois 1 semaine par axilum.
  • Gravos34
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 5 mois 1 semaine #81111 par Gravos34
Réponse de Gravos34 sur le sujet Bruit quand je débraye tdm 900
Merci a tous pour vos précieuse réponse.
  • rackam_le_rouge
  • Portrait de rackam_le_rouge
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
  • TRACER 900 Full et carbonisée
Plus d'informations
il y a 5 mois 1 semaine #81112 par rackam_le_rouge
Réponse de rackam_le_rouge sur le sujet Bruit quand je débraye tdm 900
Sur des questions plus généralistes, les réponses fusent !! mais pour un problème de ce genre, comprends bien que seuls les affutés Méca sont en mesure d'apporter une réponse adaptée. Nous comprenons ton angoisse mais par expérience, aucuns sujets ne restent sans réponses.

As tu déjà vu un motard resté seul en panne au bord de la route ? Le délai dans lequel un copain s'arrête pour te filer un coup de main dépend de s'il s'agit d'une autoroute ou d'un chemin creux !

N'hésites pas à réactiver ton post par un UP !! Les affutés Méca sont demandés au parloir !! Un keum est dans le besoin. ::/



Gold Member N° 0015 de l'association OUESTLEKEUM
Ex TDMiste 850 + 900
Didier - 1965 - Permis A en 1992

MACRON ? Bin, on l'emmerde !!
  • rv40
  • Portrait de rv40
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 5 mois 1 semaine #81121 par rv40
Réponse de rv40 sur le sujet Bruit quand je débraye tdm 900
Suis pas un affuté de la mécanique mais vu sur une moto, un des disques d'embrayage était cassé et le gars avait le même genre de soucis que toi sauf que les vitesses ne passaient plus. Peut être une piste à suivre. Ta moto a combien de km?
  • clemfarfar
  • Portrait de clemfarfar
  • Hors Ligne
  • Maîtrise le langage Ouestlekeum
  • Maîtrise le langage Ouestlekeum
Plus d'informations
il y a 5 mois 1 semaine #81131 par clemfarfar
Réponse de clemfarfar sur le sujet Bruit quand je débraye tdm 900
alors , le seul truc que je pourrais te conseiller c'est de démonter ,

ça peut venir d'une ressort de la cloque ...

Le mieux , c'est d'ouvrir
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 5 mois 1 semaine #81136 par TNT_watch_me_ignite
Réponse de TNT_watch_me_ignite sur le sujet Bruit quand je débraye tdm 900

clemfarfar écrit: alors , le seul truc que je pourrais te conseiller c'est de démonter ,

ça peut venir d'un ressort de la cloche ...

Le mieux , c'est d'ouvrir


:+1:
Mieux vaut ouvrir pour diagnostiquer et réparer avant que le problème s'aggrave et entraîne une grosse facture.

--
Hugues (TDM 900 2002 Very Dark Blue Metallic)
Le Havre, berceau de l’impressionnisme : 13/11/1872 7h35
  • Gravos34
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 5 mois 1 jour #81363 par Gravos34
Réponse de Gravos34 sur le sujet Bruit quand je débraye tdm 900
Merci a tous pour vos réponse je n'avais pas vue vos messages sa faut plaisir...
Donc jai commander un embrayage complet sur eBay d'occasion au cas ou la cloche et le reste était mort et le diagnostic était belle et bien un disque de cassé, je les es tous changer et tout est rentrée dans l'ordre.
Par contre jai changer mes pot d'origine par des laser duo tech en meme temps et je trouve quelle a perdu de la puissance, en 2eme a bas régime quand je remet les gaz elle monte pas dans trop lentement par rapport a d'habitude, il faut faire des réglage quand on change les pots? Merci a vous.
  • Mateïki
  • Portrait de Mateïki
  • Hors Ligne
  • Fait des wheelings avec sa souris
  • Fait des wheelings avec sa souris
Plus d'informations
il y a 5 mois 1 jour #81366 par Mateïki
Réponse de Mateïki sur le sujet Bruit quand je débraye tdm 900
Salut a toi,

j'ai eu un cas similaire sur ma 750 xtz y a une vingtaine d'année, (oh merde le temps passe vite!) ça faisait un bruit de casserole, j'ai donc ouvert et ça venait de la cloche, non je n eparle pas de Buchef, je parle de la cloche d'embrayage qui avait une dent de cassée, ce qui la déséquilibrait quand le moteur tournait, impossible de l'envoyer chez le dentiste, j'ai donc changé de cloche, dans tous les cas faut ouvrir pour y voir clair! tu verras bien l'état des disques et ressorts, courage mieux vaut ouvrir maintenant avant de casser autre chose!
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Accélérations remarquées sur le forum
  • Accélérations remarquées sur le forum
Plus d'informations
il y a 5 mois 21 heures - il y a 5 mois 21 heures #81370 par TNT_watch_me_ignite
Réponse de TNT_watch_me_ignite sur le sujet Bruit quand je débraye tdm 900

Gravos34 écrit: Merci à tous pour vos réponses je n'avais pas vu vos messages ça fait plaisir...
Donc j'ai commandé un embrayage complet sur eBay d'occasion au cas où la cloche et le reste était mort et le diagnostic était bel et bien un disque de cassé, je les ai tous changé et tout est rentré dans l'ordre.

.
Voilà une bonne chose de faite : tu vas pouvoir rouler avec l'esprit tranquille.
.

Gravos34 écrit: Par contre j'ai changé mes pots d'origine par des laser duo tech en même temps et je trouve qu'elle a perdu de la puissance, en 2ème à bas régime quand je remet les gaz elle monte pas dans trop lentement par rapport a d'habitude, il faut faire des réglages quand on change les pots? Merci a vous.

Si tu mets des pots plus libres, le moteur respire mieux et admet plus d'air, donc oui il faut régler la quantité d'essence injectée à chaque tour.
Normalement, un mécano fait ça avec un analyseur de gaz inséré dans les pots, mais tu peux faire ça à la oane euguaine en tirlipotant le mode CO , en enrichissant le mélange air/essence.
Procède par petites touches de +5 et teste le résultat en allant faire un tour.

Mais est-ce que tu as bien supprimé l'action du volet d'air responsable de "trous" à bas régime ?

--
Hugues (TDM 900 2002 Very Dark Blue Metallic)
Le Havre, berceau de l’impressionnisme : 13/11/1872 7h35
Dernière édition: il y a 5 mois 21 heures par TNT_watch_me_ignite.
  • Gravos34
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 4 mois 5 jours #81982 par Gravos34
Réponse de Gravos34 sur le sujet Bruit quand je débraye tdm 900
Exactement je roule tranquille sa fait du bien.

Au niveau de mes pot jai effectuée le réglage co et depuis sa va vraiment mieux j'avais deja désactiver le volet d'admission mais j'avais trop sorti la broche de file qui était toutes sorti je raconte pas la galère que fut de tous mes remettre et en prime je les est mis a l'inverse, sa a eu pour effet de me laisser le voyant moteur allumé en continue comme j'avais expliqué sur le site de jbx qui ma dit de changer le relais sécurité que jai pas encore trouvé d'occase ou bien de vérifier le capteur d'arbre a came que jai changer ( la personne qui ma vendu l'embrayage sur ebay me la donné gracieusement merci a lui) mais ce n'est pas sa!
J'attend donc de trouver un relais sécurité de 2002 au cas ou je suis preneur.

En tous cas merci a vous pour tous un grand merci a jbx et a Buchef aussi
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena