Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

[TDM900] SOS - Moteur qui "ratatouille" après la pluie

  • Krash-Test
  • Portrait de Krash-Test Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 6 jours #86486 par Krash-Test
Bonsoir à tous,

Alors que j'ai pris la pluie hier soir en rentrant à mon domicile et que la moto a dormi à l'abri, j'ai eu quelques difficultés à la démarrer ce matin (troisième coup de démarreur) puis elle s'est aussitôt mise à me faire des variations de régimes de ralenti (alternant à plusieurs reprises régime rapide probablement lié au starter automatique, et régime bas façon "tracteur") durant le (bref) temps de chauffe....
Il en a été ensuite de même pendant les premières minutes de mon trajet, alternant des baisses de régimes où j'étais parfois limite de caler, et des à coups à l'accélération.... :unsure:
(un peu comme si l'un des cylindres ne fonctionnait pas à chaque coup, et ce de façon aléatoire)

C'est la seconde fois que je roule vraiment sous la pluie depuis que j'ai ma TDM-900 (il y a un peu plus d'un mois), et j'avais déjà eu les même symptômes il y a un peu plus d'une semaine mais cette fois-là en fin de trajet juste avant d'arriver sur mon lieu de travail (à savoir lorsque j'ai quitté le périphérique et que je me suis trouvé à circuler à vitesse réduite en ville).
Le soir même, alors que la moto était restée à l'abri toute la journée, elle avait redémarré tout à fait normalement.

S'agit-il d'un problème connu sur les TDM ? :?:
(je n'ai pas trouvé sur le forum :oops: )
Une idée sur la cause ? Bougies ? Bobines ?....
Une solution pour y remédier ??

Merci par avance à ceux qui pourront m'éclairer. :vv:

"Birette" - TDM-900 GT-ABS 2010
"Arcadia" - XJ-900 1993 (140000 kms - hs)
Plus d'informations
il y a 2 semaines 6 jours #86492 par Titi13
Bonsoir regarde au niveau des bobines si elle sont bien isolée du châssis.
Cela m'est arrivé en roulant sous la pluie systome comme si la bréle tourné sur un cylindre.
Une des 2 bobines arqué avec le châssis.
Après isolation plus eu de problèmes

Fichier attaché :


Membre Ouestlekeum N° 221
Plus d'informations
il y a 2 semaines 5 jours #86493 par axilum
Jusqu'à présent sur le forum, ça a toujours été ce problème de bobine mal isolée. Titi a raison.
Plus d'informations
il y a 2 semaines 5 jours #86501 par satch59
J'ai donné avec la mienne , c'est Keuje qui avait levé le lièvre en prenant une bourre dans le museau quelque part dans l'Yonne.
la soluce adoptée sur ma jaune c'était thermo retractable sur le nez des bobines à la jonction du départ des cables et j'avais aussi emballé les connectiques de l'ECU avec du ruban auto fusionnant. Plus jamais eu de soucis
  • Krash-Test
  • Portrait de Krash-Test Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 5 jours #86504 par Krash-Test
Réponse de Krash-Test sur le sujet [TDM900] SOS - Moteur qui "ratatouille" après la pluie
Merci beaucoup à Titi13 et Axilum pour le "diagnostic", et à Satch59 pour la soluce ;
j'imagine que pour accéder aux bobines, il est nécessaire de lever le réservoir et retirer la boite à air, non ?

Ce problème d'isolation des bobines serait susceptible d'engendrer également ces variations de régime de ralenti lors du temps de chauffe ?

Je ne pourrais malheureusement pas m'en occuper ce week-end faute de place et de temps :unsure: , et ce qui m'inquiète un peu, c'est que j'ai à nouveau eu le souci ce matin, allant jusqu'à caler complètement au moment de m'engager dans la bretelle d'insertion d'une voie rapide.... :carton:
(alors que ma moto n'avait pas vraiment pris la pluie hier soir.... En revanche, je viens de tester dans le parking du boulot : elle démarre à nouveau nickel !...)

"Birette" - TDM-900 GT-ABS 2010
"Arcadia" - XJ-900 1993 (140000 kms - hs)
Plus d'informations
il y a 2 semaines 5 jours - il y a 2 semaines 5 jours #86505 par satch59

Krash-Test écrit: Merci beaucoup à Titi13 et Axilum pour le "diagnostic", et à Satch59 pour la soluce ;
j'imagine que pour accéder aux bobines, il est nécessaire de lever le réservoir et retirer la boite à air, non ?

Ce problème d'isolation des bobines serait susceptible d'engendrer également ces variations de régime de ralenti lors du temps de chauffe ?

Je ne pourrais malheureusement pas m'en occuper ce week-end faute de place et de temps :unsure: , et ce qui m'inquiète un peu, c'est que j'ai à nouveau eu le souci ce matin, allant jusqu'à caler complètement au moment de m'engager dans la bretelle d'insertion d'une voie rapide.... :carton:
(alors que ma moto n'avait pas vraiment pris la pluie hier soir.... En revanche, je viens de tester dans le parking du boulot : elle démarre à nouveau nickel !...)


tu enlèves les caches latéraux et tu les trouves vissées sur le cadre avec le nez dirigé vers l'avant sur les modèles 2002 , elles on changé de place sur les modèle plus récent après 2008 je crois ou elle sont plus basses sur des platines. avec une 2010 tu es dans le deuxième cas .
Dernière édition: il y a 2 semaines 5 jours par satch59.
Plus d'informations
il y a 2 semaines 5 jours - il y a 2 semaines 5 jours #86506 par axilum
C'est derrière les flancs latéraux, de mémoire.
Même sans pluie, il peut y avoir de l'humidité.

Quelques astuces

Edit: Ah, ben Franck a été plus rapide que moi !
Dernière édition: il y a 2 semaines 5 jours par axilum.
Plus d'informations
il y a 2 semaines 5 jours #86513 par buchef
[quote="Titi13" post=86492
Cela m'est arrivé en roulant sous la pluie [/quote]

mais il n'y a pas toujours 2 soleils chez vous, ou c'est quand tu es monté dans le NORD au dessus d'Aix ? :rire: :rire: ;-)

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
Plus d'informations
il y a 2 semaines 5 jours #86516 par Kamal

buchef écrit: [quote="Titi13" post=86492
Cela m'est arrivé en roulant sous la pluie


mais il n'y a pas toujours 2 soleils chez vous, ou c'est quand tu es monté dans le NORD au dessus d'Aix ? :rire: :rire: ;-)[/quote]

Et la Belgique c'est dans le grand nooooord alors? :rire: :rire: :rire:

Plaisanterie à part, j'ai eu la même chose que toi, et j'ai remarqué que ma batterie n'était au top... parfois je m'arrêtais au feu rouge et hop moteur à l'arrêt... redémarrage difficile, ratatouille, puis ça marche très bien...
J'ai mis une nouvelle batterie, et puis plus rien.... je ne sais pas si c'était vraiment la cause mais moi j'ai trouvé mon bonheur...
Plus d'informations
il y a 2 semaines 5 jours #86517 par Titi13

Kamal écrit:

buchef écrit: [quote="Titi13" post=86492
Cela m'est arrivé en roulant sous la pluie


mais il n'y a pas toujours 2 soleils chez vous, ou c'est quand tu es monté dans le NORD au dessus d'Aix ? :rire: :rire: ;-)


Et la Belgique c'est dans le grand nooooord alors? :rire: :rire: :rire:

Plaisanterie à part, j'ai eu la même chose que toi, et j'ai remarqué que ma batterie n'était au top... parfois je m'arrêtais au feu rouge et hop moteur à l'arrêt... redémarrage difficile, ratatouille, puis ça marche très bien...
J'ai mis une nouvelle batterie, et puis plus rien.... je ne sais pas si c'était vraiment la cause mais moi j'ai trouvé mon bonheur...[/quote]


Si si il y as toujours du soleil.
Mais entre 2 soleils il tombe parfois des gouttes:P: :P: :P:
Pour la batterie celle d'origine a tenue 11 ans.

Fichier attaché :


Membre Ouestlekeum N° 221
  • Krash-Test
  • Portrait de Krash-Test Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 20 heures #86574 par Krash-Test
Réponse de Krash-Test sur le sujet [TDM900] SOS - Moteur qui "ratatouille" après la pluie
Pas encore pu traiter le problème, mais celui-ci persiste le matin malgré plusieurs jours sans pluie, et qu'il n'en est rien le soir au moment de repartir du boulot !.... :?:

Une petite illustration de ces variations de régime moteur prise ce matin :
Fichier attaché :

"Birette" - TDM-900 GT-ABS 2010
"Arcadia" - XJ-900 1993 (140000 kms - hs)
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Se penche plus dans les topics
  • Se penche plus dans les topics
Plus d'informations
il y a 2 semaines 19 heures #86575 par TNT_watch_me_ignite
Réponse de TNT_watch_me_ignite sur le sujet [TDM900] SOS - Moteur qui "ratatouille" après la pluie

Krash-Test écrit: [...]
Une petite illustration de ces variations de régime moteur prise ce matin :

Quand ça "tabasse" comme ça (au ralenti ou à 4000), c'est que le mélange est trop riche : filtre à air encrassé ou réglage CO à diminuer.

--
Hugues (TDM 900 2002 Very Dark Blue Metallic)
Le Havre, berceau de l’impressionnisme : 13/11/1872 7h35
Plus d'informations
il y a 2 semaines 12 heures #86576 par buchef
je dirais :
batterie trop faible
voir effectivement bobine/bougies
système starter cire chaude
boitier injection a nettoyer
jeux aux soupapes ? soupape cramée ?

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • Manu51
  • Portrait de Manu51
  • Hors Ligne
  • En embuscade dans les virolos du forum
  • En embuscade dans les virolos du forum
Plus d'informations
il y a 1 semaine 6 jours #86590 par Manu51
Krash-Test

- isolation des bobines
- batterie à contrôler
- bougies
- jeux aux soupapes

Perso, contrôle serrage masse sur le cadre, additif nettoyant injecteur.

système stater cire chaude, boitier injection à nettoyer

Tu nous tiens au courant, ça peut nous arriver aussi ! ;)

Fichier attaché :

.
La moto c'est comme le sexe : Si on va trop vite, ça peut se finir trop tôt !

  • Krash-Test
  • Portrait de Krash-Test Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 5 jours 21 heures #86714 par Krash-Test
Réponse de Krash-Test sur le sujet [TDM900] SOS - Moteur qui "ratatouille" après la pluie
Désolé d'avoir un peu tardé à vous faire un retour :oops: : après isolation dimanche des cosses des bobines avec du joint (c'est quand même un peu léger à l'origine ! :angry: ) + protection de la bobine la plus exposée par un bout de chambre à air, tout semble désormais rentré dans l'ordre (même si je n'ai pas encore pris de grosse averse depuis) ! :woohoo:
Merci pour vos précieux conseils !!! gr/

"Birette" - TDM-900 GT-ABS 2010
"Arcadia" - XJ-900 1993 (140000 kms - hs)
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena