Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Probléme de demarrage !!

  • fletcher
  • Portrait de fletcher Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 6 mois 1 semaine #63089 par fletcher
fletcher a créé le sujet : Probléme de demarrage !!
Bonjour,
Depuis peut je suis passé a une TDM 850 de 1998 totalisant 49.900km .
je possède cette moto depuis un peut plus d'un mois, et j'ai hélas parcouru seulement 350km avant la misère...

L'lorsque je lance le démarreur il tourne et ensuite se bloque net !
mais lorsque le moteur ce lance il tourne tout a fait normalement sans bruit suspect ...
le souci est que ce n'est pas tout le temps parfois elle démarre sans problème !
j'ai remplacé la batterie un peut faible
testé le relais de démarreur qui a claqué ce matin j'attend un nouveau !
j'ai fait tester le démarreur il est nickel et ne pompe pas trop de jus
....
j'avoue que je suis un peut perplexe ! ont m'a parlé de la roue folle du démarreur (système d'embrayage ) comment être sur que c'est bien ça pour moi visuellement parlant tout semble correct et elle tourne bien libre dans un sens et entraine le moteur dans l'autre !!
Un peut d'aide serai la bienvenue Merci
Cordialement
Jo
Plus d'informations
il y a 6 mois 3 jours #63352 par samtek
samtek a répondu au sujet : Probléme de demarrage !!
Effectivement ça semble être la roue libre
Par contre pour la tester je vois pas...a par démonter...le roulement est surement très fatigué
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena