Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Bug valeurs CO

  • Charlesdeb
  • Portrait de Charlesdeb Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #46104 par Charlesdeb
Bug valeurs CO a été créé par Charlesdeb
Bonjour à vous les keums!

Inscrit depuis peu mais déjà je viens vous consulter :blink: !
Comme dit dans ma présentation, J'au un 900 de 2002 avec 58000 km.

J'avais comme beaucoup, des problèmes de filet de gaz à la reprise, à-coups, etc.

J'ai donc suivi les très bons conseils qui traitent sur le sujet et le très bon site de JBX. j'ai donc monté les valeurs des CO de 10 points, bouché la durite, et mis un filtre KN pris chez GN.
Il y avait du mieux, mais pas parfait et toujours un peu désagréable surtout en duo et au delà de la 3ème, impossible de ne pas cogner sous les 2500, même en reprenant doucement.

Ce matin je me suis dis que j'allais essayer de monter mes valeurs encore un peu. Et là surprise, mes valeurs de départ sur lesquelles j'avais ajouté 10 points (j'étais arrivé à 10 et 27) sont passées à 10 et 36! :pinch:

Je me pose la question si cela a un rapport avec un truc qui m'est arrivé deux fois : à la décélération, en sortie de voie rapide, la moto cale, les compteurs et l'horloge se remettent à 0!!

J'ai pensé à un faux contact, j'ai donc moteur allumé, bougé tous les connectiques et les différents câbles mais sans succès.

Je viens donc essayer de voir avec vous l'origine et savoir si ces nouvelles valeurs sont comme une remise à zéro et donc je dois les remonter pour avoir un moteur plus souple à bas régime.

Je vous remercie !

Kenavo ;)

souriez souvent afin que vos rides soient bien placées ;)
Dernière édition: il y a 2 ans 6 mois par Charlesdeb. Raison: faute ortho
  • Charlesdeb
  • Portrait de Charlesdeb Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 ans 6 mois #46683 par Charlesdeb
Réponse de Charlesdeb sur le sujet Bug valeurs CO
Personne n'a eu ce problème ? :(

Bonne journée ;)

souriez souvent afin que vos rides soient bien placées ;)
  • Gordini
  • Portrait de Gordini
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
Plus d'informations
il y a 2 ans 6 mois #46689 par Gordini
Réponse de Gordini sur le sujet Bug valeurs CO
Pas de problème pareil avec un 4TX :P
Continue à suivre la piste du faux contact, voire d'un fil coupé dans le faisceau ;)


J'ai décidé de vivre heureux parce que c'est bon pour la santé ! Voltaire. Iwata sur Gironde ;)
Plus d'informations
il y a 2 ans 6 mois #46690 par ridley
Réponse de ridley sur le sujet Bug valeurs CO
ta batterie est pas faiblarde?
Plus d'informations
il y a 2 ans 6 mois #46707 par buchef
Réponse de buchef sur le sujet Bug valeurs CO
oui, soucis de batterie, et un 900 ne se conduit pas en dessous de 2500t/mn, c'est un bi.... c'est normal que ça cogne ;)

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • Charlesdeb
  • Portrait de Charlesdeb Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 ans 6 mois #46750 par Charlesdeb
Réponse de Charlesdeb sur le sujet Bug valeurs CO
Bonjour

Merci pour vos réponses!

Effectivement j'avais pensé à ma batterie, mais après vérification, tout était ok.

Je vais continuer à tracer les fils et éventuellement trouver le faux contact.

Je suis bien d'accord avec toi pour le bi, mais en lisant certains keums, il semblait qu'il était possible de reprendre à 2000 t/m en 4 ou 5ème.

Mais je suis bien content d'être passé au bi ;)

Mes nouvelles valeurs CO, je dois les considérer comme nouvelles valeurs de base du coup ?

merci :cheer:

souriez souvent afin que vos rides soient bien placées ;)
Plus d'informations
il y a 2 ans 6 mois #46751 par greg
Réponse de greg sur le sujet Bug valeurs CO

buchef écrit: oui, soucis de batterie, et un 900 ne se conduit pas en dessous de 2500t/mn, c'est un bi.... c'est normal que ça cogne ;)


Exact ... à contrario d'un 3 patte 1200 qui reprend sans broncher à 1000t/mn environ (bref, au ralenti :P :P )

Celui qui pense à être humain ne commet pas de fautes. (Confucius)
La joie est en tout, il faut savoir l'extraire.
Plus d'informations
il y a 2 ans 6 mois #46757 par buchef
Réponse de buchef sur le sujet Bug valeurs CO
non, mais Greg, on ne parle pas de tracteurs diesel, mais de moto :lol: :lol:

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
Plus d'informations
il y a 2 ans 6 mois #46835 par Lerem89
Réponse de Lerem89 sur le sujet Bug valeurs CO
tiens à propos de tracteurs, on a acheté un Renault Ares 715 Z au boulot avec 4000 h; y'en a qui connaissent ?
V+
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena