Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Inversion cuve carburateur TDM 3VD - Problème démmarage à froid !

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 9 mois 1 semaine #81158 par Dav64
Bonjour,
Heureux propriétaire d'un 850 TDM 3VD depuis un peu plus de 2 ans, ma titine me pose désormais quelques problèmes de démarrage à froid !
Starter inefficace (sauf à chaud mais inutile) et quand je met un filet de gaz à la poignet, elle cale.
Elle démarre si je ne touche rien à environ 600 tours/min ( très bas ) et je dois attendre au moins 5 minutes avant de pouvoir commencer à accélérer.

J'ai remarqué dernièrement avoir échangé par inattention les cuves de mes carburateurs après démontage... ( #GrosBoulet )
Il y a t'il une différence interne de ces cuves?
Dois-je les échanger de nouveau ?
Est-ce cette inversion qui me pose problème pour démarrer à froid?

Une fois chaude, elle fonctionne du feu de dieu ! Même pour la rallumer !

J'ai des bougies neuves irridium DPR8-EIX9 et je viens de refaire totalement la carburation (joints,gicleurs,synchro...).
J'ai également changé la pompe à essence.

Merci d'avance pour votre aide!

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 9 mois 1 semaine #81159 par Dav64
J'ai oublié : j'ai également modifié le niveau de cuve en remontant un peu les supports de pointeaux car fuites sur les trop pleins... ( peut-être dues également à l’inversion des cuves... )

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • rackam_le_rouge
  • Portrait de rackam_le_rouge
  • Hors Ligne
  • Veut la place du Kalife
  • Veut la place du Kalife
  • TRACER 900 Full et carbonisée
Plus d'informations
il y a 9 mois 1 semaine #81162 par rackam_le_rouge
Pas d'impatience, les pros du carbu ne vont pas tarder à te répondre. Perso, je suis plutôt injection.



Gold Member de l'association OUESTLEKEUM
Ex TDMiste 850 et 900
Didier - 1965 - Permis A en 1992

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 9 mois 1 semaine #81163 par Dav64
Merci rackam_le_rouge !
J'ai un créneau démontage dans 40 minutes :D

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • rackam_le_rouge
  • Portrait de rackam_le_rouge
  • Hors Ligne
  • Veut la place du Kalife
  • Veut la place du Kalife
  • TRACER 900 Full et carbonisée
Plus d'informations
il y a 9 mois 1 semaine #81164 par rackam_le_rouge
En attendant, un peu de lecture : www.tdm-yamaha.890m.com/

Peut être la réponse à ton problème y est évoqué.



Gold Member de l'association OUESTLEKEUM
Ex TDMiste 850 et 900
Didier - 1965 - Permis A en 1992

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 9 mois 1 semaine #81279 par Dav64
Merci ! C'est déjà intéressant pour le nombre de tours sur les vis de richesses ( je suis à 2.5 tours )

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • clemfarfar
  • Portrait de clemfarfar
  • Hors Ligne
  • En embuscade dans les virolos du forum
  • En embuscade dans les virolos du forum
Plus d'informations
il y a 9 mois 1 semaine #81289 par clemfarfar
J'ai fais un topic spécial pour le reglage de la richesse , il est sur le forum !

inversion des cuves , tu as mis droit a la place de gauche ? si oui rien de bien mechant c'est identique ...

Hum reglage de la hauteur des cuve chiant a faire , sur la xtz , j'avais demander a un gars de regarder au réglet carbus en position :D regarde avec un tuyaux si ton niveau est bon tu as un tracé sur les cuves .

heu as tu bien fait gaffe quand tu as remonter tes gicleurs et tout le tralala , sois prise d 'air ou engorgement d'essence ...

as tu vérifié tes pipes si ils etaient pas craquelé ? rétractation a froid dilatation a chaud

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 9 mois 6 jours #81320 par Dav64
Merci de ta réponse.
J'ai tout demonté hier et remonté momes niveaux de cuves...
Au final rien à changé.
Pour le remontage, j'ai bien fais attention mais hier soir j'ai remarqué qu'une vis de cuve tournée dans le vent... ca peut etre ça ? Parce qu'une fois démarrée, elle tourne niquel quoi... !

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 2 jours #88829 par Dav64
Bonjour, mon problème persiste et j''avoue que depuis le temps j'en ai un peu marre... Surtout de tout démonter pour recharger la batterie qui se vide à vitesse grand V....
Pas de prises d'air (enfin je pense... )

Dav64

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 2 jours #88832 par Dieter
As tu regardé le starter dans le carbu ?? Le bout de plastique est à remplacer au bout d'un certain temps.

Dieter ou EricD

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 2 jours #88833 par Dav64
Tu parles des pointeaux de stater ?

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 2 jours #88834 par Dav64

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 2 jours - il y a 3 semaines 2 jours #88837 par Dieter
wi :super: et généralement tu as une carburation trop riche et le moteur qui tourne fort et chauffe un peu plus que d'hab. quand tu changes cette pièce faut bien nettoyer le logement car plein de crasse et souvent le plastique a chauffé..... et désagrégé...:oops:

Dieter ou EricD
Dernière édition: il y a 3 semaines 2 jours par Dieter.

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 5 jours #89194 par Dav64
Salut, j'ai changé ces deux pièces hier aprèm, apparemment, ça n'a pas l'air mal ! A tester moteur froid maintenant ;)

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 5 jours #89202 par Bruno
Bonjour

Je viens de suivre ce tuto (le 3VD, c'est mon dada)
Le fait d'inverser les cuves de carbus n'a aucune incidence, c'est les mêmes (droite ou gauche).
Par contre, si ton niveau n'est pas bon, on ne modifie jamais le niveau de cuve, JAMAIS.
Si ça déborde, c'est que ton pointeau ferme mal. Un flotteur percé, c'est très rare.
Tu es donc bon pour remettre tes niveaux comme ils sont prévu d'origine par le constructeur et de changer tes pointeaux.
Car si ça déborde, c'est que le pointeau ne ferme plus.
Tu en profitera pour nettoyer la partie où viens se mettre le pointeau délicatement avec du dégraissant frein et un petit chiffon sans rayer ni abîmer les portées.
GNM vend des kits avec les joints et le pointeau.
Maintenant, qu’entent tu par problème de démarrage à froid ? Est-ce le lendemain ou après une période de non utilisation ?
Sache que si tes pointeaux ferment mal, tes cuves se vident par évaporation et que tu auras effectivement du mal à tous réamorcer avant un redémarrage après X heures de non utilisation.
J'espère avoir répondu à ton problème.

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 4 jours #89239 par Dav64
Bonjour Bruno et merci pour ta réponse.
Pour la partie cuves et niveaux de cuve, je pense que cela est résolu. Plus de fuites ( sauf si je couche la moto comme un âne à l’arrêt.
Mes pointeaux sont neufs, les gicleurs aussi ainsi que les aiguilles et puits d’aiguilles.
Pour la partie démarrage à froid, c'est assez aléatoire on dira.
Les symptômes : ( même avec les pointeaux de stater changés )
Je galère à démarrer quand la moto n'a pas tournée pendant 24h en moyenne. Une fois démarrée, on dirait qu'elle tourne sur un seul cylindre (pendant 1 à 2 minutes) avec des "accoups moteur" puis tout rentre dans l'ordre pour la journée.
La pompe à essence a été changé il; y a moins d'un an...
Voilà. Une idée ? Car là ça m'agace légèrement... Merci d'avance.

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 4 jours #89247 par Dav64
Un dernier petit détail (peut-être important), mon robinet d'essence est mort.
Même en position OFF, l'essence coule.

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 4 jours #89267 par Bruno
Pour le robinet d'essence, j'avais déjà changé les joints du mien.
Si ça se trouve encore, change les tout de même.
Pour le démarrage sur 1 cylindre, je connais, mais pas au bout de 24 Heures. (10 à 15 jours).Et chaque fois, c'est que j'ai une cuve de vide, le temps que l'essence arrive, car cette satané membrane qui sert à couper l'essence moteur à l'arrêt fou la merde pour l'amorçage.
Mais le fait que l'essence coule quand la moto est penchée est totalement anormale.
Tu as un pointeau qui ferme mal, c'est certain voir si le flotteur n'est pas en cause.

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 3 jours #89285 par Dav64
Essai non concluant ce matin, galère à démarrer. On dirait que les cuves sont complètement vides. Une fois démarrée ( au bout de 5 minutes ), elle fume beaucoup ( blanc ) c'est passé une fois arrivé au boulot. J'ai changé la pompe a dépression cet été par une adaptable de GNM. Peut-être celle-ci est défaillante ?
Pourquoi mes cuves ce vides ?

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 3 jours #89288 par Bruno
Les 2 cuves ?? et en 1 nuit !:oops:
J'ai eu dans le passé une cuve qui s'était fendue au niveau de la vis de purge (sursérage surement).
ça ne coule pas, ça suinte. Donc, j'ai fait ressoudé.
Il vas faloir que tu les tombes tes carbus.

1 regarder si une cuve ne suinte pas, et contrôler l'étanchéité des vis de purge.
2 regarder le puit du pointeau si il est bien propre (avec une loupe)
3 contrôler tes flotteurs si ils ne coulent pas.
4 contrôler l'étanchéité du joint de cuve.

Analyser tout cela avec précision.
Commence par cela, pour moi, tu trouveras surement la cause.
Attention, une fuite d'essence ne coule pas forcément, un léger suintement suffi.

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • Dav64
  • Portrait de Dav64 Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 3 jours #89298 par Dav64
Les 2 cuves je ne suis pas sure ( au moins la cuve de droite (opposée à la béquille).
J'ai déjà vérifié les vis de purge cet été. J'ai ressoudé celle de la cuve de droite et je suis absolument sure qu'elle ne fuit pas.
Je vais redémonter tout ça ce soir car je pense que les niveaux de cuves sont beaucoup trop haut. (peut-être même tellement haut que de l'essence rentre dans le bloc moteur).
Je suis allé ce midi essayer de la redémarrer et c'était un peu galère (déjà). Le cylindre de droite est resté "froid" un petit moment vis à vis du gauche.
J'ai essayé de pencher la moto Résultat, fuite par le trop plein de cuve en la penchant à 45° à gauche. Rien à droite.

Dav64

Connexion ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena