Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

leger probleme

  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 1 jour #80688 par stonepat
stonepat a créé le sujet : leger probleme
Hello à vous tous,
j'aurai besoin d'aide pour un problème de batterie qui se décharge.
Je ne sais pas par ou commencer pour diagnostiquer , alternateur ? régulateur ? masse ? sachant que la batterie a été changer mais ça n'a pas résolu le problème.
comment je peut tester l'alternateur ? je met un voltmètre sur la batterie et j’accélère pour voir si ça monte à 15 V ?
Si ça le fait pas c'est lui qui est mort ?
et pour le régulateur je peut le tester comment ?
Je doit rajouter que je m'en sert depuis un moment en rechargeant la batterie tous les 3 -4 jours, et que depuis quelque temps ma titine ne parvient plus a dépasser les 90 km/h, le moteur ratatouille et ne monte plus dans les tours. C'est bizarre mais ça le fait pas en 1er 2eme ou 3eme. Je sais pas si ça peut être liée.
Enfin voila c'est pas cool.
Merci d'avance pour vos conseil.
au fait c'est une 4tx et le moteur doit etre de 99.
Plus d'informations
il y a 3 semaines 1 jour #80694 par buchef
buchef a répondu au sujet : leger probleme
tu trouveras les tests a faire sur le manuel que te fournis gratuitement l'excellent site: https://www.gn-moto.com/content/10-eclates-manuels-ateliers-a-telecharger

:vv:
alternateur et/ou régulateur hs

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
Plus d'informations
il y a 3 semaines 1 jour #80695 par Dieter
Dieter a répondu au sujet : leger probleme
Ou accessoire mal branché .... prise usb, alarme etc.... :a:

Dieter ou EricD
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 1 jour #80718 par stonepat
stonepat a répondu au sujet : leger probleme
j'ai pas d'accessoire particulier. mais j'ai un souci avec un clignotant a l'avant qui fait un peu n'importe quoi. Mais je l'ai debranché et ça fait pareil, j'ai meme debrancher la centrale pour essayer.
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 1 jour #80721 par stonepat
stonepat a répondu au sujet : leger probleme
Ben je trouve pas. il l'ont pas enlevé ?
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 1 jour #80724 par stonepat
stonepat a répondu au sujet : leger probleme
autant pour moi je viens de trouver un truc sur le manuel d'entretien, je vais essayer ça.
Plus d'informations
il y a 3 semaines 23 heures #80732 par Dieter
Dieter a répondu au sujet : leger probleme
on attend la suite de tes investigations pour t'orienter éventuellement :a:

Dieter ou EricD
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 3 semaines 22 heures #80735 par stonepat
stonepat a répondu au sujet : leger probleme
Oki merci beaucoup, je vous tient au jus (c'est le cas de le dire).
  • Dioniwar
  • Portrait de Dioniwar
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 3 semaines 19 heures #80740 par Dioniwar
Dioniwar a répondu au sujet : leger probleme
Je ne te serais d'aucune aide
40 ans sans mettre les mains dans le camboui d'une moto :)
et au regard des manuels de la moto et d'atelier ça a bien changé :S:
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 6 jours #80785 par stonepat
stonepat a répondu au sujet : leger probleme
Ben je t'avoue que je suis pas trés degourdi en mecanique mais comme je suis vraiment juste au niveau fric je suis obligé de le tenter moi meme parce que d'apres ce que j'ai compris c'est des pannes de merde et ça peut vite couter un bras si je l'amene chez un reparateur
Autant un embrayage ou une segementation je me lancerai pas autant la j'ai une chance de m'en sortir .......enfin j'espere.
Plus d'informations
il y a 2 semaines 6 jours - il y a 2 semaines 6 jours #80792 par rv40
rv40 a répondu au sujet : leger probleme
Avec un ampère-mètre branché en série sur la batterie sans le contact mis tu devrais avoir une valeur pratiquement nulle. ;-)
Dernière édition: il y a 2 semaines 6 jours par rv40.
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours #80801 par TNT_watch_me_ignite
TNT_watch_me_ignite a répondu au sujet : leger probleme

stonepat écrit: Hello à vous tous,
j'aurai besoin d'aide pour un problème de batterie qui se décharge.
Je ne sais pas par ou commencer pour diagnostiquer , alternateur ? régulateur ? masse ? sachant que la batterie a été changer mais ça n'a pas résolu le problème.
comment je peut tester l'alternateur ? je met un voltmètre sur la batterie et j’accélère pour voir si ça monte à 15 V ?
Si ça le fait pas c'est lui qui est mort ?
et pour le régulateur je peut le tester comment ?


Pour tester si la batterie débite du courant quand le contact est coupé, il suffit de :
* attendre quelques minutes après avoir coupé le contact ;
* débrancher la borne "moins" de la batterie ;
* brancher un ampèremètre (sur le calibre 10 ou 20 milliampères) entre la borne "moins" de la batterie et le câble noir qu'on vient de débrancher.

Tu ne dois pas dépasser quelques milliampères (je ne retrouve pas la valeur maxi admissible en fonction de la capacité de la batterie, désolé).

Si tu as plus que quelques milliampères, il faut déconnecter les fusibles un par un : quand la valeur du courant de fuite chute, c'est que tu viens de trouver quel circuit absorbe trop de courant.

L'explication avec des images est sur le site WikiHow

Pour tester l'alternateur, tu rebranches la bornes "moins" de la batterie et tu branches un voltmètre (sur le calibre 20 volts) aux bornes de la batterie : au ralenti, tu dois avoir au moins 13,6 volts et à 2500 tours au moins 14,2 volts. Si tu trouves des valeurs inférieures, alors ton alternateur est en fin de vie, voire mort.

Pour tester le régulateur (qui limite la tension délivrée par l'alternateur afin de préserver la batterie), tu branches le voltmètre aux bornes de la batterie et tu montes à 8000 tours : la tension ne doit pas dépasser 14,5 volts. Si tu obtiens 15, 16 volts (ou plus), alors c'est le régulateur qui est mort et qui nique ta batterie.

Hope this helps !!

Tout le monde croit que boire du café empêche de dormir...
En fait, c'est l'inverse !
Plus d'informations
il y a 2 semaines 5 jours #80815 par Dieter
Dieter a répondu au sujet : leger probleme
Explication TOP :vv: Mieux c'est pas bien possible ;-) bravo

Dieter ou EricD
  • Dioniwar
  • Portrait de Dioniwar
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 2 semaines 5 jours #80823 par Dioniwar
Dioniwar a répondu au sujet : leger probleme
Super clair :woohoo: Bravo
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 15 heures - il y a 2 semaines 15 heures #81061 par stonepat
stonepat a répondu au sujet : leger probleme
Alors tout d'abord merci a vous de viens vouloir m'aider dans ma quete.
voici des nouvelles du front :
- Batterie 13v8
- moteur demarer 14v8
- monter en tour 15v2 max
tout vas bien ..... sauf.
au bout de 3mn la batterie reste a 13.8 moteur demarer et monter dans les tours.
On dirait que l'aternateur s'arrete au bout de quelques minutes ou de chauffe.
voila voila voila.
Dernière édition: il y a 2 semaines 15 heures par stonepat.
Plus d'informations
il y a 2 semaines 13 heures #81062 par rv40
rv40 a répondu au sujet : leger probleme
Possible avec la montée en température du moulin.
  • clemfarfar
  • Portrait de clemfarfar
  • Hors Ligne
  • Fait des wheelings avec sa souris
  • Fait des wheelings avec sa souris
Plus d'informations
il y a 2 semaines 13 heures - il y a 2 semaines 13 heures #81063 par clemfarfar
clemfarfar a répondu au sujet : leger probleme
heu j'ai ecris une connerie :D donc je l'enleve
Dernière édition: il y a 2 semaines 13 heures par clemfarfar.
Plus d'informations
il y a 2 semaines 13 heures #81064 par buchef
buchef a répondu au sujet : leger probleme
pas de charbons sur un stator de moto, ce n'est pas une voiture ;-)

régulateur qui coupe a chaud ? ou stator qui se met à la masse

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • clemfarfar
  • Portrait de clemfarfar
  • Hors Ligne
  • Fait des wheelings avec sa souris
  • Fait des wheelings avec sa souris
Plus d'informations
il y a 2 semaines 13 heures #81065 par clemfarfar
clemfarfar a répondu au sujet : leger probleme
que veux tu les voitures trotte encore dans ma tete lol
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 12 heures #81072 par stonepat
stonepat a répondu au sujet : leger probleme
Ok je doit faire quoi pour verifier ça ? en fait je sais meme pas ce que c'est le stator, j'ai deja du mal avec le regulateur et l'alternateur....
Plus d'informations
il y a 2 semaines 12 heures #81073 par buchef
buchef a répondu au sujet : leger probleme
Alternateur = stator
Le plus simple c’est de remplacer le régulateur
C’est sur quelle moto ?

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 11 heures #81076 par stonepat
stonepat a répondu au sujet : leger probleme
Donc Stator et alternateur c'est kiff kiff.
C'est un 850 TDM .
Tu aurais un regulateur a me vendre ?
Le moteur d'apres les manuels serait de 99.
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 11 heures #81077 par stonepat
stonepat a répondu au sujet : leger probleme
si je debranche le regulateur quand la charge ne se fait plus et que je le rebranche 1mn apres je pourrai voir si c'est lui qui deconne ou ça craint ?
Plus d'informations
il y a 2 semaines 10 heures #81078 par buchef
buchef a répondu au sujet : leger probleme
Non, plus de régulateur en stock :unsure: , pour faire simple, le stator balance du 19volts alternatif dans le régulateur qui le transforme en 12v continue, si tu enlèves le régulateur, tu ne seras pas plus avancé

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 semaines 10 heures #81080 par stonepat
stonepat a répondu au sujet : leger probleme
Non c'était juste pour le laisser refroidir et voir si il remarchait apres.
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 4 jours #81173 par stonepat
stonepat a répondu au sujet : leger probleme
bon aujourd'hui batterie chargé 13v moteur demarrer et accelerer toujours 13v donc la apparemment l'alternateur ne donne plus rien.
J'ai commander un regulateur chez nos amis chinois.
Plus d'informations
il y a 1 semaine 4 jours #81174 par buchef
buchef a répondu au sujet : leger probleme
pas tout compris, tu dis que alternateur ne donne plus rien et tu commandes un régulateur ...?

toute bonne chose a une fin, sauf .... le saucisson qui en a 2  
besoin de pièces TDM ? cliques ici!
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 4 jours #81175 par stonepat
stonepat a répondu au sujet : leger probleme
oui c'etait apres avoir commander le regulateur. J'en pleurerai.
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 1 semaine 4 jours #81177 par TNT_watch_me_ignite
TNT_watch_me_ignite a répondu au sujet : leger probleme

stonepat écrit: Alors tout d'abord merci a vous de viens vouloir m'aider dans ma quete.
voici des nouvelles du front :
- Batterie 13v8


13,8 volts moteur non démarré ?
Ça me paraît un poil élevé : une batterie à vide affiche plutôt 12,6 volts.
Si ces 13,8 volts sont mesurés avec le contact mis, on devrait plutôt lire 12,0 à 12,4 volts.
.

stonepat écrit: - moteur démarré 14v8
- montée en tour 15v2 max
tout va bien

Oui, ça m'a l'air tout à fait correct malgré tes valeurs un peu élevée (j'aurais bien vu 0,5 volt de moins à chacune)
.

stonepat écrit: ..... sauf.

au bout de 3mn la batterie reste a 13.8 moteur démarré et monter dans les tours.
On dirait que l'alternateur s'arrête au bout de quelques minutes ou de chauffe.
voila voila voila.


J'ai une Fiat Punto qui fait ça : quelques minutes après le démarrage, la tension aux bornes de la batterie chute de 0,5 volt en restant supérieure à 13,6 volts : ça ne pose pas de problème.

Pour vérifier que l'alternateur charge la batterie, il faudrait utiliser une pince ampèremétrique pour mesurer le courant de charge : on en trouve pour moins de 30 euros .

Si je te propose de mesurer le courant absorbé par la batterie, c'est parce que tes mesures de tension sont un poil merdiques et aussi parce que dans l'absolu, ce qui compte, c'est bien la valeur du courant.

Comme j'ai personne à branler ce soir (et que Guet Apens vient de se terminer sur Arte), je vais aller faire des mesures sur ma TDM 900 à batterie neuve : je posterai dans ce fil le résultat de mes mesures...

(Si ta sœur ressemble à Ali Mac Graw, je veux bien que tu me la présentes;-)

Tout le monde croit que boire du café empêche de dormir...
En fait, c'est l'inverse !
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 1 semaine 4 jours - il y a 1 semaine 4 jours #81178 par TNT_watch_me_ignite
TNT_watch_me_ignite a répondu au sujet : leger probleme

TNT_watch_me_ignite écrit:

stonepat écrit: Alors tout d'abord merci a vous de viens vouloir m'aider dans ma quête.
voici des nouvelles du front :
- Batterie 13v8


13,8 volts moteur non démarré ?
Ça me paraît un poil élevé : une batterie à vide affiche plutôt 12,6 volts.
Si ces 13,8 volts sont mesurés avec le contact mis, on devrait plutôt lire 12,0 à 12,4 volts.


Je viens de mesurer la tension aux bornes de la batterie (neuve) de ma TDM 900 qui n'a pas tourné depuis 4 ou 5 jours : je mesure 12,74 volts avec un voltmètre de qualitaï (contact coupé).
.
Je te confirme donc que tes 13,8 volts à vide me semble très optimistes... Tu les a mesuré avec un voltmètre chinois à 3 euros, ou quoi ?

Contact mis, je mesure 12,51 volts.
.

TNT_watch_me_ignite écrit:

stonepat écrit: - moteur démarré 14v8
- montée en tour 15v2 max
tout va bien

Oui, ça m'a l'air tout à fait correct malgré tes valeurs un peu élevée (j'aurais bien vu 0,5 volt de moins à chacune)


Moteur démarré et tournant au ralenti accéléré (1500 tours puisque froid) : 14,40 volts.
Moteur accéléré à 4000 tours : 14,45 volts

(Et non, je ne lui ai pas collé 8000 tours à froid).

Moteur démarré au ralenti et code+phare allumés : 14,39 volts.

BEUREF : tes 15,2 volts me semble très exagérés. Je pencherais pour un régulateur aux fraises...
.

TNT_watch_me_ignite écrit:

stonepat écrit: ..... sauf.

au bout de 3mn la batterie reste a 13.8 moteur démarré et monter dans les tours.
On dirait que l'alternateur s'arrête au bout de quelques minutes ou de chauffe.
voila voila voila.


J'ai une Fiat Punto qui fait ça : quelques minutes après le démarrage, la tension aux bornes de la batterie chute de 0,5 volt en restant supérieure à 13,6 volts : ça ne pose pas de problème.

Pour vérifier que l'alternateur charge la batterie, il faudrait utiliser une pince ampèremétrique pour mesurer le courant de charge : on en trouve pour moins de 30 euros .

Si je te propose de mesurer le courant absorbé par la batterie, c'est parce que tes mesures de tension sont un poil merdiques et aussi parce que dans l'absolu, ce qui compte, c'est bien la valeur du courant.

Comme j'ai personne à branler ce soir (et que Guet Apens vient de se terminer sur Arte), je vais aller faire des mesures sur ma TDM 900 à batterie neuve : je posterai dans ce fil le résultat de mes mesures...

(Si ta sœur ressemble à Ali Mac Graw, je veux bien que tu me la présentes;-)


Elle ressemble pas à Ali Mac Graw, ta soeur ?

Tout le monde croit que boire du café empêche de dormir...
En fait, c'est l'inverse !
Dernière édition: il y a 1 semaine 4 jours par TNT_watch_me_ignite.
  • TNT_watch_me_ignite
  • Portrait de TNT_watch_me_ignite
  • Hors Ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
Plus d'informations
il y a 1 semaine 4 jours #81179 par TNT_watch_me_ignite
TNT_watch_me_ignite a répondu au sujet : leger probleme

buchef écrit: pas tout compris, tu dis que alternateur ne donne plus rien et tu commandes un régulateur ...?

Il ne mesure pas la tension en sortie de l'alternateur, mais aux bornes de la batterie, c'est à dire à la sortie du régulateur.

Si un régulateur coûte moins cher qu'un bobinage d'alternateur et lui évite d'ouvrir, j'aurais fait pareil.

Et ses 15,2 volts mesurés me font aussi penser à un régulateur aux fraises (voir mon autre message).

Tout le monde croit que boire du café empêche de dormir...
En fait, c'est l'inverse !
  • stonepat
  • Portrait de stonepat Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 1 semaine 4 jours #81182 par stonepat
stonepat a répondu au sujet : leger probleme
merci merci pour votre aide. ce soir batterie chargé toute journée elle était 12.8 v.
Je l'ai pas demarrer ce soir mesurer le reste , je l'ai fait hier et rien ne bouger c'est pour ça que j'avait remis la batterie en charge ( c'est un peu debilous).
je peut me faire preter une pince amperometre demain je devrai avoir combien moteur allumé ?; je suppose 0 moteur eteint.
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena